Added a simple program to manage multiple [FS]CGI instances.
[ashd.git] / src / Makefile.am
index 3d2c292..b53232a 100644 (file)
@@ -1,7 +1,7 @@
 SUBDIRS = dirplex
 
 bin_PROGRAMS = htparser sendfile callcgi patplex userplex htls \
-               callscgi accesslog htextauth callfcgi
+               callscgi accesslog htextauth callfcgi multifscgi
 noinst_PROGRAMS = debugsink
 
 htparser_SOURCES = htparser.c htparser.h plaintcp.c ssl-gnutls.c