Merge branch 'master' of git.dolda2000.com:/srv/git/r/ashd
[ashd.git] / src / Makefile.am
index cac55a3..3e3c6a7 100644 (file)
@@ -1,7 +1,8 @@
 SUBDIRS = dirplex
 
-bin_PROGRAMS = htparser sendfile callcgi patplex userplex htls callscgi
-noinst_PROGRAMS = debugsink
+bin_PROGRAMS = htparser sendfile callcgi patplex userplex htls \
+               callscgi accesslog htextauth callfcgi multifscgi \
+               errlogger
 
 htparser_SOURCES = htparser.c htparser.h plaintcp.c ssl-gnutls.c