Added a callfcgi program, probably a bit buggy.
[ashd.git] / src / Makefile.am
index cac55a3..3d2c292 100644 (file)
@@ -1,6 +1,7 @@
 SUBDIRS = dirplex
 
-bin_PROGRAMS = htparser sendfile callcgi patplex userplex htls callscgi
+bin_PROGRAMS = htparser sendfile callcgi patplex userplex htls \
+               callscgi accesslog htextauth callfcgi
 noinst_PROGRAMS = debugsink
 
 htparser_SOURCES = htparser.c htparser.h plaintcp.c ssl-gnutls.c