Added the `ratequeue' program.
[ashd.git] / src / Makefile.am
index cecfb39..1c1b8a8 100644 (file)
@@ -2,7 +2,7 @@ SUBDIRS = dirplex
 
 bin_PROGRAMS = htparser sendfile callcgi patplex userplex htls \
                callscgi accesslog htextauth callfcgi multifscgi \
-               errlogger httimed psendfile httrcall htpipe
+               errlogger httimed psendfile httrcall htpipe ratequeue
 
 htparser_SOURCES = htparser.c htparser.h plaintcp.c ssl-gnutls.c