userplex: Corrected opening of /dev/null.
[ashd.git] / python3 / setup.py
index 4fdef01..049f93a 100755 (executable)
@@ -5,8 +5,8 @@ from distutils.core import setup, Extension
 htlib = Extension("ashd.htlib", ["htp.c"],
                   libraries = ["ht"])
 
-setup(name = "ashd-py",
-      version = "0.4",
+setup(name = "ashd-py3",
+      version = "0.5",
       description = "Python module for handling ashd requests",
       author = "Fredrik Tolf",
       author_email = "fredrik@dolda2000.com",